Php version: The required version is 5.6 or higher.
WordPress version: The required version is 3.9 or higher.

Was this article helpful?
Dislike 0